cancel
Showing results for 
Search instead for 
Did you mean: 

Hub one losing wifi connection

FIXED
Dave81
Hooked
Posts: 9
Thanks: 2
Registered: ‎25-12-2018

Re: Hub one losing wifi connection

Sorry im late back to the party, i can confirm the firmware update did work for me Smiley 🤞🏻 Not had any drop outs since and speed is at optimal level Smiley thanks to bob
Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

I will update you @Gandalf. The guys I’ve spoken with previously said they intended to send a high skilled engineer to hopefully sort things once and for all.
Btw, I forgot to point out in the last reply that I do have an Amazon device connected, an Echo Dot! Wondering if this could be the culprit? I also had another speed drop after this mornings latest reboot (earl-ish hours again). It’s the 1st time in nearly a week the speed has dropped. I guess I can pass all this info to the engineer when he visits.
Plusnet Help Team
Plusnet Help Team
Posts: 16,290
Thanks: 5,004
Fixes: 846
Registered: ‎21-04-2017

Re: Hub one losing wifi connection

@Dave81 no problem, I'm glad that things are OK for you now and I'm sure Bob will be happy.

 

@Prawnyloks, the firmware issues are generally WiFi related but as you're using a hardwired connection I don't think you'd benefit from a firmware update.

If this post resolved your issue please click the 'This fixed my problem' button
 Anoush Mortazavi
 Plusnet Help Team
Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

@Gandalf only the Mac is hardwired. This is where I performed my speedtests to ensure the best speed available. Every other device is WiFi, including the Echo Dot. I only turn on the iMac if/when needed.
Plusnet Help Team
Plusnet Help Team
Posts: 16,290
Thanks: 5,004
Fixes: 846
Registered: ‎21-04-2017

Re: Hub one losing wifi connection

Thanks for the clarification. As we're seeing two Hub One serial numbers on your account, can you PM me the serial number of the Hub One you're using found from the label on the bottom of the router? I'll then arrange for the firmware to be updated.

If this post resolved your issue please click the 'This fixed my problem' button
 Anoush Mortazavi
 Plusnet Help Team
Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

Im sorry @Gandalf, I don’t have that information to hand at the moment, I’m not at home. It is however the second router that you sent out to me around a week ago. The first router was sent late November I think. I have the router name handy if you need me to PM that?
Plusnet Help Team
Plusnet Help Team
Posts: 16,290
Thanks: 5,004
Fixes: 846
Registered: ‎21-04-2017

Re: Hub one losing wifi connection

No worries, i think I've found the right serial number and I've raised a request to our products team to update the firmware.

If this post resolved your issue please click the 'This fixed my problem' button
 Anoush Mortazavi
 Plusnet Help Team
Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

Thank you @Gandalf. The serial number is the one ending 08.

The router has not as yet been updated. I suspect this may be on hold until the engineer visit tomorrow afternoon.

I shall report back when I have something new to update you with.

Plusnet Help Team
Plusnet Help Team
Posts: 16,290
Thanks: 5,004
Fixes: 846
Registered: ‎21-04-2017

Re: Hub one losing wifi connection

No problem, the firmware request will be actioned regardless of the engineer visit. It’s likely it’s not been picked up just yet. But let us know how the visit goes.
If this post resolved your issue please click the 'This fixed my problem' button
 Anoush Mortazavi
 Plusnet Help Team
Community Gaffer
Community Gaffer
Posts: 14,075
Thanks: 1,648
Fixes: 127
Registered: ‎04-04-2007

Re: Hub one losing wifi connection

@Prawnyloks, your hub has been updated to the latest firmware.

Bob Pullen
Plusnet Product Team
If I've been helpful then please give thanks ⤵

Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

Thank you @bobpullan. I checked after we were unceremoniously booted off the iTV hub and saw it was done! 😉
Interestingly in the early hours the router still rebooted itself, so will be interesting to now see what the engineer makes of this on his visit later today!
Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

Hi @Gandalf, here's an update now that the engineer has been and also after the firmware was updated last night...

 

This morning before I set off for work I checked the DSL line status connection information and was disappointed to see that the router had yet again reset itself in the early hours. I am at the moment still clinging on to the hope that this was a one off while the router adjusts itself to the new firmware.

This afternoon the engineer visited again, it was indeed the same guy who visited on New Years Eve and he was fairly surprised to be coming again to test the line that he had previously found to have no issues. He ran various tests and unsurprisingly found no faults again. He said he couldn't find any reason for my line not to be capable of and being stable at the minimum guaranteed speed and closer to the estimated speeds. He did do a DLM reset which brought my DSL line status connection information for downstream back up to 39.95Mbps after it had dropped back yesterday to 33.48Mbps. Strangely now though, any hardwired speed tests I'm performing are hovering around the 30Mbps mark, where I had previously been experiencing around 36Mbps at this connection speed! He did mention one of his tests showing that it looked like my downstream was set at around 68% where as upstream was showing the full 100% capability and wondered if any setting could have changed at PlusNets end?

Unfortunately at the moment things don't really seem to be any better. Speedtest wise it's actually dropped a little. I'm still fairly convinced its firmware related, or something that automated. Whatever is causing the router to reboot is also causing it to lower its speed in order to try stabilise itself. 

Really hoping that someone can come up with something soon. I don't really want to have to start going down the route of getting my own router when this one should do the job its intended for!

I have included a couple of screenshots and will also copy the page of the log below where the reboot occurred around 3am.

Any further input will be gratefully received...

 

05:13:15, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
04:52:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
04:47:24, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
04:34:35, 18 Jan. (26703.580000) CWMP: session completed successfully
04:34:35, 18 Jan. (26703.380000) CWMP: HTTP authentication success from https://dbtpnhdm.bt.mo
04:34:32, 18 Jan. (26700.490000) CWMP: Server URL: https://dbtpnhdm.bt.mo; Connecting as user: ACS username
04:34:32, 18 Jan. (26700.480000) CWMP: Session start now. Event code(s): '2 PERIODIC,4 VALUE CHANGE'
04:34:32, 18 Jan. (26700.160000) CWMP: Initializing transaction for event code 2 PERIODIC
04:32:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
04:21:32, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
04:02:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
03:55:42, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
03:52:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
03:29:50, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
03:12:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
03:11:25, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client associated
03:11:25, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client disassociated
03:08:12, 18 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client associated
03:08:12, 18 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client disassociated
03:04:00, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
03:01:02, 18 Jan. (21090.640000) CWMP: session completed successfully
03:01:02, 18 Jan. (21090.480000) CWMP: HTTP authentication success from https://dbtpnhdm.bt.mo
03:00:55, 18 Jan. (21083.200000) CWMP: Server URL: https://dbtpnhdm.bt.mo; Connecting as user: ACS username
03:00:55, 18 Jan. (21083.190000) CWMP: Session start now. Event code(s): '4 VALUE CHANGE'
03:00:53, 18 Jan. (21081.590000) WAN operating mode is VDSL
03:00:53, 18 Jan. (21081.590000) Last WAN operating mode was VDSL
03:00:52, 18 Jan. (21080.410000) PPP IPCP Receive Configuration ACK
03:00:52, 18 Jan. (21080.340000) PPP IPCP Send Configuration ACK
03:00:52, 18 Jan. (21080.340000) PPP IPCP Receive Configuration Request
03:00:52, 18 Jan. (21080.320000) PPP IPCP Send Configuration Request
03:00:52, 18 Jan. (21080.310000) PPP IPCP Receive Configuration NAK
03:00:52, 18 Jan. (21080.300000) PPP IPCP Send Configuration Request
03:00:51, 18 Jan. (21079.290000) PPPoE is up -​ Down Rate=33478Kbps, Up Rate=9506Kbps; SNR Margin Down=11.3dB, Up=6.1dB
03:00:51, 18 Jan. (21079.270000) CHAP authentication successful
03:00:51, 18 Jan. (21079.220000) CHAP Receive Challenge
03:00:51, 18 Jan. (21079.220000) Starting CHAP authentication with peer
03:00:51, 18 Jan. (21079.210000) PPP LCP Receive Configuration ACK
03:00:51, 18 Jan. (21079.210000) PPP LCP Send Configuration ACK
03:00:51, 18 Jan. (21079.200000) PPP LCP Send Configuration Request
03:00:51, 18 Jan. (21079.200000) PPP LCP Receive Configuration Request
03:00:51, 18 Jan. (21079.120000) CHAP Receive Challenge
03:00:51, 18 Jan. (21079.120000) Starting CHAP authentication with peer
03:00:51, 18 Jan. (21079.120000) PPP LCP Receive Configuration ACK
03:00:51, 18 Jan. (21079.110000) PPP LCP Send Configuration Request
03:00:51, 18 Jan. (21079.110000) PPP LCP Receive Configuration Reject
03:00:51, 18 Jan. (21079.110000) PPP LCP Send Configuration ACK
03:00:51, 18 Jan. (21079.100000) PPP LCP Receive Configuration Request
03:00:51, 18 Jan. (21079.100000) PPP LCP Send Configuration Request
02:59:58, 18 Jan. (21026.970000) PTM over DSL is up
02:59:56, 18 Jan. (21024.360000) CWMP: session closed due to error: Could not resolve host
02:59:56, 18 Jan. (21024.350000) CWMP: Server URL: https://dbtpnhdm.bt.mo; Connecting as user: ACS username
02:59:56, 18 Jan. (21024.340000) CWMP: Session start now. Event code(s): '4 VALUE CHANGE'
02:59:25, 18 Jan. (20994.010000) CWMP: session closed due to error: Could not resolve host
02:59:25, 18 Jan. (20993.990000) CWMP: Server URL: https://dbtpnhdm.bt.mo; Connecting as user: ACS username
02:59:25, 18 Jan. (20993.980000) CWMP: Session start now. Event code(s): '4 VALUE CHANGE'
02:59:25, 18 Jan. (20993.640000) CWMP: Initializing transaction for event code 4 VALUE CHANGE
02:59:23, 18 Jan. (20991.260000) PTM over DSL is down after 348 minutes uptime
02:59:23, 18 Jan. (20991.260000) PPPoE is down after 347 minutes uptime [Waiting for Underlying Connection (WAN Ethernet 7 -​ Down)]
02:59:20, 18 Jan. (20988.740000) PPP LCP Send Termination Request [User request]
02:57:51, 18 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client associated
02:57:51, 18 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client disassociated
02:52:06, 18 Jan. ath00: STA 5c:cf:7f:39:b3:8d IEEE 802.11: Client disassociated
02:52:06, 18 Jan. ath00: STA 5c:cf:7f:39:b3:8d IEEE 802.11: WiFi registration failed
02:51:17, 18 Jan. ath00: STA 5c:cf:7f:39:b3:8d IEEE 802.11: Client associated
02:51:15, 18 Jan. ath00: STA 5c:cf:7f:39:b3:8d IEEE 802.11: Client disassociated
02:51:09, 18 Jan. ath00: STA 5c:cf:7f:39:b3:8d IEEE 802.11: Client associated
02:44:36, 18 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client associated
02:44:36, 18 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client disassociated
02:42:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client disassociated
02:42:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
02:38:09, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
02:22:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
02:12:18, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
01:52:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
01:46:26, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
01:37:04, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client associated
01:36:56, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client disassociated
01:36:52, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client associated
01:36:52, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client disassociated
01:36:35, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client associated
01:36:35, 18 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client disassociated
01:32:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
01:20:37, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
01:02:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
00:54:45, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
00:42:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
00:28:53, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
00:12:06, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
00:03:03, 18 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
23:42:06, 17 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
23:37:12, 17 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
23:22:06, 17 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
23:20:29, 17 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client associated
23:20:21, 17 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client disassociated
23:20:17, 17 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client associated
23:20:17, 17 Jan. ath10: STA f0:79:60:74:9e:04 IEEE 802.11: Client disassociated
23:11:21, 17 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
22:52:06, 17 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
22:45:30, 17 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
22:32:06, 17 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
Plusnet Help Team
Plusnet Help Team
Posts: 7,527
Thanks: 809
Fixes: 318
Registered: ‎01-01-2012

Re: Hub one losing wifi connection

Thanks for getting back to us

The reasons why your speeds are lower than expected is due to the profile on our end dropping.

I've just updated this for you now and dropped your connection so if you retest the speeds should be higher.

With regards to the drops I'm not sure 100% if the drops are down to the router rebooting itself as the first message in the logs state that the connection has dropped rather than any message which can be associated to the router rebooting itself.

If this post resolved your issue please click the 'This fixed my problem' button
 Matthew Wheeler
 Plusnet Help Team
Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

Thank you @MatthewWheeler. The router hasn't indicated any reboot. It still shows it has been connected for 4:40 hours since the engineer visited, but speed tests are now back up to the 36Mbps mark that I was expecting to see.

Regarding the reboots or drops or whatever you'd like to call it, it shouldn't be behaving this way. Something is obviously causing it to happen and whatever it is, is when nobody is using anything as they're fast asleep. My concern is that if this keeps on happening then the router will continue to reduce the speed as it thinks there is a problem. We'll just end up going round in circles.

I guess the next step is to see if it continues to do the same thing over the next few days. If it does I can turn off the Echo Dot temporarily and see if that makes any difference.

I assume you can access my router logs from that end, or would I need to continue copying and pasting big chunks here?

Prawnyloks
Rising Star
Posts: 103
Thanks: 12
Registered: ‎01-05-2008

Re: Hub one losing wifi connection

A couple of days on from the engineer visit now and after actually managing to stay connected for a whole 38 hours, the router rebooted/dropped connection again in the early hours. The log indicates 3:46 this time.

So I guess we're back to the drawing board. I am pasting from either side of the rebooted/dropped connection from the log for you to check out. The only thing I can see repeated mention of around the time beforehand is what appears to be my partners Apple Watch. Surely this can't be causing a problem!?

I will update my current ongoing fault ticket with this information too.

Please advise what the best course of action is next. Obviously sooner or later the router will lower its thresholds again to compensate, then we're back to the vicious circle again!

04:32:53, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client disassociated
04:26:23, 20 Jan. IN: BLOCK [16] Remote administration (TCP [80.82.70.118]:60000-​>[212.159.19.183]:161 on ppp3)
04:22:09, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
04:21:58, 20 Jan. IN: BLOCK [16] Remote administration (TCP [45.71.240.6]:32656-​>[212.159.19.183]:443 on ppp3)
04:21:08, 20 Jan. IN: BLOCK [16] Remote administration (TCP [203.143.30.185]:28217-​>[212.159.19.183]:443 on ppp3)
04:20:48, 20 Jan. IN: BLOCK [16] Remote administration (TCP [138.68.41.201]:44222-​>[212.159.19.183]:22 on ppp3)
04:19:21, 20 Jan. BLOCKED 2 more packets (because of ICMP replay)
04:14:23, 20 Jan. (198286.190000) Lease for IP 192.168.1.70 renewed by host AlastaipleWatch (MAC 38:c9:86:91:48:04). Lease duration: 1440 min
04:14:23, 20 Jan. (198286.190000) Device connected: Hostname: AlastaipleWatch IP: 192.168.1.70 MAC: 38:c9:86:91:48:04 Lease time: 1440 min. Link rate: 50.4 Mbps
04:14:23, 20 Jan. (198286.110000) Lease requested
04:14:23, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client associated
04:13:23, 20 Jan. (198225.500000) Device disconnected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5
04:10:48, 20 Jan. (198070.500000) Device disconnected: Hostname: AlastaipleWatch IP: 192.168.1.70 MAC: 38:c9:86:91:48:04
04:10:43, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client disassociated
04:07:21, 20 Jan. (197863.950000) Lease for IP 192.168.1.67 renewed by host udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 (MAC 2c:08:8c:00:fd:a5). Lease duration: 1440 min
04:07:21, 20 Jan. (197863.950000) Device connected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5 Lease time: 1440 min. Link rate: 48.0 Mbps
04:07:21, 20 Jan. (197863.880000) Lease requested
04:07:13, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
03:52:09, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
03:50:38, 20 Jan. (196860.480000) Device disconnected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5
03:48:54, 20 Jan. (196757.060000) CWMP: session completed successfully
03:48:54, 20 Jan. (196756.880000) CWMP: HTTP authentication success from https://dbtpnhdm.bt.mo
03:48:47, 20 Jan. (196750.070000) CWMP: Server URL: https://dbtpnhdm.bt.mo; Connecting as user: ACS username
03:48:47, 20 Jan. (196750.070000) CWMP: Session start now. Event code(s): '4 VALUE CHANGE'
03:48:46, 20 Jan. (196748.410000) WAN operating mode is VDSL
03:48:46, 20 Jan. (196748.410000) Last WAN operating mode was VDSL
03:48:44, 20 Jan. (196747.210000) PPP IPCP Receive Configuration ACK
03:48:44, 20 Jan. (196747.160000) PPP IPCP Send Configuration ACK
03:48:44, 20 Jan. (196747.160000) PPP IPCP Receive Configuration Request
03:48:44, 20 Jan. (196747.030000) PPP IPCP Send Configuration Request
03:48:44, 20 Jan. (196747.020000) PPP IPCP Receive Configuration NAK
03:48:44, 20 Jan. (196747.010000) PPP IPCP Send Configuration Request
03:48:43, 20 Jan. (196745.970000) PPPoE is up -​ Down Rate=39950Kbps, Up Rate=9619Kbps; SNR Margin Down=9.8dB, Up=5.8dB
03:48:43, 20 Jan. (196745.960000) CHAP authentication successful
03:48:43, 20 Jan. (196745.820000) CHAP Receive Challenge
03:48:43, 20 Jan. (196745.820000) Starting CHAP authentication with peer
03:48:43, 20 Jan. (196745.810000) PPP LCP Receive Configuration ACK
03:48:43, 20 Jan. (196745.800000) PPP LCP Send Configuration ACK
03:48:43, 20 Jan. (196745.800000) PPP LCP Send Configuration Request
03:48:43, 20 Jan. (196745.800000) PPP LCP Receive Configuration Request
03:48:43, 20 Jan. (196745.700000) CHAP Receive Challenge
03:48:43, 20 Jan. (196745.700000) Starting CHAP authentication with peer
03:48:43, 20 Jan. (196745.700000) PPP LCP Receive Configuration ACK
03:48:43, 20 Jan. (196745.690000) PPP LCP Send Configuration Request

 

03:48:43, 20 Jan. (196745.690000) PPP LCP Send Configuration Request
03:48:43, 20 Jan. (196745.690000) PPP LCP Receive Configuration Reject
03:48:43, 20 Jan. (196745.690000) PPP LCP Send Configuration ACK
03:48:43, 20 Jan. (196745.680000) PPP LCP Receive Configuration Request
03:48:43, 20 Jan. (196745.680000) PPP LCP Send Configuration Request
03:47:09, 20 Jan. (196651.420000) PTM over DSL is up
03:47:06, 20 Jan. (196649.000000) CWMP: session closed due to error: Could not resolve host
03:47:06, 20 Jan. (196648.980000) CWMP: Server URL: https://dbtpnhdm.bt.mo; Connecting as user: ACS username
03:47:06, 20 Jan. (196648.970000) CWMP: Session start now. Event code(s): '4 VALUE CHANGE'
03:46:41, 20 Jan. (196624.120000) Lease for IP 192.168.1.67 renewed by host udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 (MAC 2c:08:8c:00:fd:a5). Lease duration: 1440 min
03:46:41, 20 Jan. (196624.120000) Device connected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5 Lease time: 1440 min. Link rate: 81.5 Mbps
03:46:41, 20 Jan. (196624.060000) Lease requested
03:46:36, 20 Jan. (196618.640000) CWMP: session closed due to error: Could not resolve host
03:46:36, 20 Jan. (196618.620000) CWMP: Server URL: https://dbtpnhdm.bt.mo; Connecting as user: ACS username
03:46:36, 20 Jan. (196618.610000) CWMP: Session start now. Event code(s): '4 VALUE CHANGE'
03:46:35, 20 Jan. (196618.270000) CWMP: Initializing transaction for event code 4 VALUE CHANGE
03:46:34, 20 Jan. (196616.640000) PTM over DSL is down after 2282 minutes uptime
03:46:34, 20 Jan. (196616.640000) PPPoE is down after 2091 minutes uptime [Waiting for Underlying Connection (WAN Ethernet 7 -​ Down)]
03:46:31, 20 Jan. (196614.020000) PPP LCP Send Termination Request [User request]
03:43:58, 20 Jan. (196460.850000) Device disconnected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5
03:40:46, 20 Jan. (196269.230000) Lease for IP 192.168.1.67 renewed by host udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 (MAC 2c:08:8c:00:fd:a5). Lease duration: 1440 min
03:40:46, 20 Jan. (196269.230000) Device connected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5 Lease time: 1440 min. Link rate: 81.5 Mbps
03:40:46, 20 Jan. (196269.160000) Lease requested
03:40:28, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
03:36:28, 20 Jan. (196011.040000) Lease for IP 192.168.1.70 renewed by host AlastaipleWatch (MAC 38:c9:86:91:48:04). Lease duration: 1440 min
03:36:28, 20 Jan. (196011.040000) Device connected: Hostname: AlastaipleWatch IP: 192.168.1.70 MAC: 38:c9:86:91:48:04 Lease time: 1440 min. Link rate: 52.0 Mbps
03:36:28, 20 Jan. (196010.960000) Lease requested
03:36:27, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client associated
03:32:09, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
03:29:08, 20 Jan. (195570.810000) Device disconnected: Hostname: AlastaipleWatch IP: 192.168.1.70 MAC: 38:c9:86:91:48:04
03:29:05, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client disassociated
03:27:13, 20 Jan. (195456.000000) Lease for IP 192.168.1.75 renewed by host udhcp-​1-​16-​1-​28-​ad-​3e-​0e-​42-​3c (MAC 28:ad:3e:0e:42:3c). Lease duration: 1440 min
03:27:13, 20 Jan. (195456.000000) Device connected: Hostname: udhcp-​1-​16-​1-​28-​ad-​3e-​0e-​42-​3c IP: 192.168.1.75 MAC: 28:ad:3e:0e:42:3c Lease time: 1440 min. Link rate: 54.3 Mbps
03:27:13, 20 Jan. (195455.930000) Lease requested
03:27:11, 20 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client associated
03:27:11, 20 Jan. ath00: STA 28:ad:3e:0e:42:3c IEEE 802.11: Client disassociated
03:25:08, 20 Jan. (195330.790000) Device disconnected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5
03:20:49, 20 Jan. (195071.890000) Lease for IP 192.168.1.67 renewed by host udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 (MAC 2c:08:8c:00:fd:a5). Lease duration: 1440 min
03:20:49, 20 Jan. (195071.890000) Device connected: Hostname: udhcp-​1-​18-​5-​18-​5-​2c-​08-​8c-​00-​fd-​a5 IP: 192.168.1.67 MAC: 2c:08:8c:00:fd:a5 Lease time: 1440 min. Link rate: 6.0 Mbps
03:20:49, 20 Jan. (195071.820000) Lease requested
03:20:31, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
03:19:06, 20 Jan. (194968.450000) Lease for IP 192.168.1.70 renewed by host AlastaipleWatch (MAC 38:c9:86:91:48:04). Lease duration: 1440 min
03:19:06, 20 Jan. (194968.450000) Device connected: Hostname: AlastaipleWatch IP: 192.168.1.70 MAC: 38:c9:86:91:48:04 Lease time: 1440 min. Link rate: 52.8 Mbps
03:19:06, 20 Jan. (194968.380000) Lease requested
03:19:05, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client associated
03:03:43, 20 Jan. (194045.790000) Device disconnected: Hostname: AlastaipleWatch IP: 192.168.1.70 MAC: 38:c9:86:91:48:04
03:03:40, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client disassociated
03:02:09, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
02:54:39, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
02:46:39, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client associated
02:42:09, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
02:28:49, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
02:12:09, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed
02:11:21, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client disassociated
02:02:58, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: Client associated
02:00:31, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client associated
01:42:11, 20 Jan. ath00: STA 38:c9:86:91:48:04 IEEE 802.11: Client disassociated
01:42:09, 20 Jan. ath10: STA 2c:08:8c:00:fd:a5 IEEE 802.11: WiFi registration failed