cancel
Showing results for 
Search instead for 
Did you mean: 

Apple to require IPv6 in iOS9 apps

swift1
Newbie
Posts: 3
Registered: ‎14-07-2015

Apple to require IPv6 in iOS9 apps

1 REPLY 1
dvorak
Moderator
Moderator
Posts: 28,385
Thanks: 6,221
Fixes: 1,451
Registered: ‎11-01-2008

Re: Apple to require IPv6 in iOS9 apps

not really tick-tock, they require it to be supported not used.
IPv6 has been required to use Airport Utility for some time.
Customer / Moderator
If it helped click the thumb
If it fixed it click 'This fixed my problem'