cancel
Showing results for 
Search instead for 
Did you mean: 

Gateway borked again?

MysteryFCM
Grafter
Posts: 528
Registered: 30-08-2007

Gateway borked again?

Just done a tracert and err .....

Quote
Tracing route to google.co.uk [216.239.59.104]

over a maximum of 30 hops:



1 <1 ms <1 ms <1 ms 192.168.0.1

2 2137 ms 2115 ms 2111 ms lo0-plusnet.thn-ag1.plus.net [195.166.128.80]

3 2088 ms 2159 ms 2204 ms gi0-2-0-303.pte-gw2.plus.net [84.92.3.178]

4 2420 ms 2577 ms 2739 ms 195.50.117.169

5 2115 ms 2121 ms 2119 ms ae-0-53.gar1.London1.Level3.net [4.68.116.75]

6 2191 ms 2221 ms 2277 ms so-6-0.metro2-londencyh00.London1.Level3.net [212.113.3.26]

7 2307 ms 2121 ms 2110 ms 195.50.116.70

8 2142 ms 2219 ms 2121 ms 216.239.46.174

9 2380 ms 2493 ms 2688 ms 72.14.238.242

10 2676 ms 2688 ms 2686 ms 216.239.49.254

11 2407 ms 1388 ms 205 ms 64.233.174.185

12 322 ms 179 ms * 216.239.49.114

13 338 ms 266 ms 292 ms 216.239.59.104



Trace complete.


Let's see if re-booting the router sorts it out ....
4 REPLIES
MysteryFCM
Grafter
Posts: 528
Registered: 30-08-2007

Gateway borked again?

Well, after trying several times to get the router to re-sync, the speeds I am seeing are still pathetically slow, but the tracert results are better ....

Quote
Tracing route to google.co.uk [216.239.39.104]

over a maximum of 30 hops:



1 1 ms <1 ms <1 ms 192.168.0.1

2 30 ms 28 ms 27 ms lo0-plusnet.pte-ag2.plus.net [195.166.128.72]

3 250 ms 27 ms 27 ms ge0-0-0-504.pte-gw2.plus.net [84.92.4.90]

4 27 ms 28 ms 27 ms 195.50.117.169

5 43 ms 27 ms 27 ms ae-0-52.bbr2.London1.Level3.net [4.68.116.34]

6 98 ms 98 ms 98 ms as-3-0.bbr1.Washington1.Level3.net [64.159.3.254]

7 99 ms 193 ms 176 ms ae-11-53.car1.Washington1.Level3.net [4.68.121.82]

8 576 ms 556 ms 543 ms GOOGLE-INC.car1.Level3.net [4.79.228.38]

9 651 ms 601 ms 560 ms 72.14.232.108

10 566 ms 829 ms 752 ms 72.14.232.99

11 550 ms 636 ms 570 ms 216.239.48.84

12 671 ms 716 ms 778 ms 216.239.39.104



Trace complete.
MysteryFCM
Grafter
Posts: 528
Registered: 30-08-2007

Gateway borked again?

On the plus side, my lovely Elvis radio connected first time after the re-boot, which is very unusual (normally have to argue with it ...).... atleast somethings working properly Smiley :lol: :lol: :lol:
N/A

Gateway borked again?

the king is dead you know :lol:
MysteryFCM
Grafter
Posts: 528
Registered: 30-08-2007

Gateway borked again?

He's not dead ........ he's just sleepin ......!