cancel
Showing results for 
Search instead for 
Did you mean: 

Version of perl and related libraries

N/A

Version of perl and related libraries

It seems to me that the packages in the cgi server are quite old.
How is it possible to have my own versions of the various packages (for example lwp) or perhaps perl?

In the cgi server perl version is 5.005, while the current version is 5.6.1 (at least).

Thanks.
Eli