cancel
Showing results for 
Search instead for 
Did you mean: 

Newer PHP version?

N/A

Newer PHP version?

Any chance of PHP 4 being installed on the servers. At present it's version 3.0.18 and does not support alot of the new functions.