cancel
Showing results for 
Search instead for 
Did you mean: 

ptw-ag01 - 100% packet lose

SpendLessTime
Aspiring Hero
Posts: 2,411
Thanks: 604
Fixes: 54
Registered: 21-09-2009

ptw-ag01 - 100% packet lose

Tracing route to bbc.co.uk [212.58.246.104]
over a maximum of 30 hops:
  0  giga3570k [192.168.1.251]
  1  lo0-central10.ptw-ag01.plus.net [195.166.128.195]
  2  link-a-central10.ptw-gw01.plus.net [212.159.2.144]
  3  xe-4-2-0.ptw-cr01.plus.net [212.159.0.240]
  4  kingston-gw.thdo.bbc.co.uk [212.58.239.6]
  5    *        *        *
Computing statistics for 100 seconds...
            Source to Here  This Node/Link
Hop  RTT    Lost/Sent = Pct  Lost/Sent = Pct  Address
  0                                          giga3570k [192.168.1.251]
                                0/ 100 =  0%  |
  1  ---    100/ 100 =100%  100/ 100 =100%  lo0-central10.ptw-ag01.plus.net [195.166.128.195]
                                0/ 100 =  0%  |
  2    7ms    0/ 100 =  0%    0/ 100 =  0%  link-a-central10.ptw-gw01.plus.net [212.159.2.144]
                                0/ 100 =  0%  |
  3    7ms    0/ 100 =  0%    0/ 100 =  0%  xe-4-2-0.ptw-cr01.plus.net [212.159.0.240]
                                0/ 100 =  0%  |
  4    7ms    0/ 100 =  0%    0/ 100 =  0%  kingston-gw.thdo.bbc.co.uk [212.58.239.6]
Trace complete.

Anyone else getting this response, tried twice over 3 minutes and got the same results
3 REPLIES
Community Veteran
Posts: 6,824
Thanks: 1
Registered: 27-10-2012

Re: ptw-ag01 - 100% packet lose

I wouldn't worry too much as your getting to the final destination with no issues. Must mean the gateway is very busy this morning and prioritising normal traffic.
SpendLessTime
Aspiring Hero
Posts: 2,411
Thanks: 604
Fixes: 54
Registered: 21-09-2009

Re: ptw-ag01 - 100% packet lose

Okay but you know why I might get concerned when some pages loading very slowly and needing to be refreshed multiple times before they will load e.g. this forum.
BTW speedtest showing full speed so not the known issue on this line .
Community Veteran
Posts: 6,824
Thanks: 1
Registered: 27-10-2012

Re: ptw-ag01 - 100% packet lose

This forum is a separate issue Cheesy
I posted something 10 mins ago and that page is still loading...  Huh